Cookiewet mededeling:

Dit forum gebruikt cookies. Klik op het kruisje aan de rechterkant om akkoord te gaan met het gebruik van cookies.
This forum uses cookies. Click the X icon on the right to agree using cookies.

Koppeling / drukgroep probleem ?

Alle Supra MKIV tech verzameld.
RHD, LHD, Turbo of niet, alle A80 supras horen hier!

Moderators: Jos, mmarkk

Post Reply
Message
Author
User avatar
SupraHW
Assistent shoarma haler
Posts: 167
Joined: Friday 03 September 2010 23:28
Location: Mijnsheerenland

Koppeling / drukgroep probleem ?

#1 Post by SupraHW » Monday 19 August 2013 10:02

Na een aantal maanden zonder gezeik gereden te hebben sinds gisteren een raar geluid.
Bij rijden hoor je niks, kan gewoon filnk op het gas zonder problemen.
Echter bij stationair draaien in zn vrij met koppelingspedaal los onstaat er een luid rammelend geluid.
Trap ik mn koppelingspedaal in : geluid weg!

Heb zoals jullie wellicht weten een F1 stage 4 koppeling ( +- 4000km oud ) en een W58.

Kan ik hiermee blijven rijden ?
Hoor jullie graag!

User avatar
Tjabbo
ShoarmaTeam Admin
Posts: 24046
Joined: Tuesday 21 February 2006 17:31
Location: Vroomshoop
Contact:

Re: Koppeling / drukgroep probleem ?

#2 Post by Tjabbo » Monday 19 August 2013 10:42

toplager (prijsas lager) zou ik denken.
als dat het probleem is, daar kan je nog wel ff mee doorrijden.

Maar misschien is het wat anders, dus meer input van anderen is welkom :)


(En ik heb je topic in het goede forumdeel gezet ;) )
Mijn "to do" list
Whenever a bird shits on my car I eat a plate of scrambled eggs on my front porch, just to show them what I'm capable of.

User avatar
toyota87
Meat-team Member
Posts: 4298
Joined: Sunday 09 November 2008 22:17

Re: Koppeling / drukgroep probleem ?

#3 Post by toyota87 » Monday 19 August 2013 11:02

bij het prijsas lager moet je het ook horen bij overschakelen bij hele lage toeren vaak.
maar ik denk ook aan het prijsas lager.
sleutelen is pure noodzaak doel is rijden.

User avatar
SupraHW
Assistent shoarma haler
Posts: 167
Joined: Friday 03 September 2010 23:28
Location: Mijnsheerenland

Re: Koppeling / drukgroep probleem ?

#4 Post by SupraHW » Tuesday 20 August 2013 10:57

Thanks voor jullie input so far...
Gisteren avond de auto gestart, geluid was niet meer te horen [B)]
Vandaag een kilometer of 60 gereden en ik hoor tot dusver niks meer }:|

Ikke nie begrijpen nie... :X

Post Reply

Who is online

Users browsing this forum: No registered users and 1 guest